Il CERT-PA durante la consueta attività di OSINT è venuto a conoscenza di una serie di vulnerabilità presenti nei plugin del popolare CMS (Content Management System) WordPress. Di seguito il dettaglio delle vulnerabilità riscontrate. Escalation dei privilegi in WordPress SEO Plugin – Rank Math Una vulnerabilità critica riguardante la possibilità di effettuare escalation di privilegi […]
Print Friendly, PDF & Email